ACHTUNG – Sicherheitslücke in Joomla 1.6.0 bis 2.5.2

Eine kritische Sicherheitslücke ist in allen Versionen von 1.6.0 bis 2.5.2 gefunden worden. Es gibt bereits einen Patch, der ohne Probleme eingespielt werden kann, sofern man nicht noch mit einer jetzt unsupporteten Joomlaversion „herumgurkt“.

Da die Lücke bereits öffentlich bekannt ist und somit auch von Laien ausgenutzt werden kann, gilt es das SICHERHEITSUPDATE SOFORT einzuspielen.

Infos hier: http://www.joomlaportal.de/joomla-2-5-joomla-1-7-installation/273605-sammelthread-joomla-version-2-5-3-a-6.html#post1335718

Downloadpaket: http://www.joomla.org/announcements/release-news/5416-joomla-253-released.html

Ich konnte ohne Probleme mittlerweile 7 Webauftritt auf 2.5.3 hochziehen.

Keep patching! 😉